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Dear CST doctoral student,

Congratulations on arriving at this point in your progress toward your degree! For candidates whose programs require the preparation, presentation, and defense of a dissertation or DMin project, this document provides pertinent guidelines for the preparation of your manuscript. For additional information and guidance about the dissertation or project writing and submitting process, please visit our Dissertations & DMin Projects LibGuide (you can use this link or go to Hatfield Library > Research Guides > Claremont School of Theology > Dissertations & DMin Projects).
This document has two major sections: (1) The General Guidelines section provides an alphabetical index of subjects related to your dissertation or project, with instructions for formal document preparation. (2) The Paginating Your Manuscript section lists the proper order of components in your manuscript and how pages should be numbered and counted. It also provides instructions for creating section breaks and inserting and formatting page numbers. 
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[bookmark: _Toc431918100][bookmark: _Toc434399007][bookmark: _Toc93517200]General Guidelines

[bookmark: _Toc431918101][bookmark: _Toc434399008][bookmark: _Toc93517201]Abstract	
Your abstract should have the title “Abstract” with the title of your dissertation or project below it and then your name on a separate line. The abstract must be double-spaced and must not exceed 750 words in length. No page number is printed at the bottom of the abstract page(s). See the dissertation front matter template document for a formatting example.  
The abstract should provide a narrative explanation of the nature and scope of your dissertation or project, the issue(s) addressed, the method(s) employed, and a summary of your conclusions. It should be clear and concise.  

[bookmark: _Toc431918102][bookmark: _Toc434399009][bookmark: _Toc93517202]Acknowledgments  
An acknowledgments section is not necessary, but it may be used to recognize individuals and other entities who significantly contributed to the development and composition of your manuscript. Examples of such entities may include committee members, outside readers, an individual who helped you formulate your proposal, or a contributor of research, statistical analysis, or graphics. Students often recognize those who have supported them in various ways, such as family members. 

[bookmark: _Toc431918103][bookmark: _Toc434399010][bookmark: _Toc93517203]Appearance	
The organization and appearance of your electronic or hard copy should be clean, clear, and consistent in quality. Print copies are generally produced as single-sided pages. Remember that documents may be reduced in size for microfilm reproductions.

[bookmark: _Toc93517204][bookmark: _Toc431918105][bookmark: _Toc434399012]Chapters
	Each chapter should begin on a new page. At the top of the page, you should type “Chapter,” followed by the chapter number (either an Arabic numeral or the word spelled out). Type the title of the chapter below it, with a blank line between the two headings. See Turabian, Figure A.9, for an example.

[bookmark: _Toc93517205]Committee Page
The committee page replaces the page formerly used to collect and document the written approval of the members of the dissertation committee or of the student’s advisor(s). In compliance with best practices intended to curb the potential for identity theft, signatures are not included in the published version of the manuscript. However, a declaration of the committee’s or advisor’s approval and a listing of all dissertation committee members or advisors are required. See the dissertation front matter template document for the formatting and content of this page.

[bookmark: _Toc431918106][bookmark: _Toc434399013][bookmark: _Toc93517206]Copyright Permissions
Your manuscript must adhere to professional publication standards. As the responsible author, you should be careful about using or incorporating into your manuscript extensive portions of other texts, images from sources other than yourself, or other intellectual property. If required, you must obtain and retain for your records appropriate copyright permissions. (See The Chicago Manual of Style, 17th ed., 4.75–4.105 for more information.) As a rule, obtain all permissions in writing. Permissions should specifically cite the content you may reproduce and identify the purpose for which the reproduction may be used. Permissions should be listed at the top of the copyright page or in the acknowledgments section. 
Claremont School of Theology is neither responsible nor liable for any copyright infringement on the part of dissertation or project authors. Questions about author liabilities and copyright law should be referred to an attorney.

[bookmark: _Toc431918107][bookmark: _Toc434399014][bookmark: _Toc93517207]Dedication	
A dedication page is not required; however, an author may choose to honor an individual or individuals (such as parents, spouses, significant others, or mentors) by dedicating their dissertation or project to them. No page number is printed on the dedication page.

[bookmark: _Toc431918108][bookmark: _Toc434399015][bookmark: _Toc93517208]Foldouts	
When a document is printed out as a hard copy, a foldout page is used for a table or illustration that would require space that exceeds the breadth or dimensions of a single page. In a computer document, pages should be set to the standard US page size of 8 1/2 x 11 inches in a portrait orientation. However, a page can be formatted for a landscape orientation if a table, illustration, or chart needs more horizontal space. 

[bookmark: _Toc431918109][bookmark: _Toc434399016][bookmark: _Toc93517209]Footnotes	
If you are using The Chicago Manual of Style as your style guide (which CST prefers), CST recommends using footnotes rather than endnotes or the author-date style. The first line of a footnote should be indented half an inch or 1.27 centimeters. Footnotes should be no smaller than 10-point Times New Roman size and single-spaced. A blank line between footnotes is not necessary. Superscript footnote reference numbers in the body text are placed at the end of a sentence (or at the end of a clause), after all punctuation except a dash. The footnote number may be superscripted, but put a regular space after it, before the citation. All footnotes have a period at the end. 
Footnote numbering should begin at 1 with each new chapter. To do this in Word, you will need to create section breaks between chapters (see “Creating Section Breaks” in this document). Once you have created section breaks, go to the References tab and click the arrow at the bottom right corner of the Footnotes section. In the menu box that pops up, make sure you have a “1” after “Start at:”. After “Numbering:” choose “Restart each section.” Click Apply to close the box.
If you need to format all your footnotes at once in Word, here is one way you can do that:
1. Go to the View tab, then choose Draft.
2. Go to the References tab and click Show Notes. 
3. Click in the footnote area. On the Home tab, click on Select and choose Select All. Now you can use the options in the Font and Paragraph boxes to format all the footnotes at once.
4. Go back to the View tab and click on Print Layout to change your viewing mode back to this layout.

[bookmark: _Toc431918110][bookmark: _Toc434399017][bookmark: _Toc93517210]Font	
CST strongly recommends the use of Times New Roman in 12-point size. However, footnotes may be as small as 10-point size. The same font (Times New Roman) should be used throughout your document, including in footnote numbers and page numbers. 

[bookmark: _Toc93517211][bookmark: _Toc431918111][bookmark: _Toc434399018]Headings
Titles, headings, and subheadings can be centered or aligned with the left margin, and they can be larger, boldfaced, italicized, or underlined (see CMOS 2.17–2.18 or Turabian A.1.5 and A.2.2.4). Just make sure you are consistent with like elements, that is, elements at the same heading level. There should be at least two headings at every heading level. With the exception of run-in headings, headings should use headline-style capitalization (see CMOS 8.159–62, 8.164). Also, a heading should not be by itself at the bottom of a page; there should be text below it on the same page.
If you want to use Word’s automatic table of contents function, you need to format your headings as heading styles (Heading 1, Heading 2, etc.). First, select a heading you have already formatted (e.g., bold, centered). In the Styles toolbar (on the Home menu), right-click on the heading level you want to give it (e.g., “Heading 1”) and select “Update Heading [#] to Match Selection.” Then, whenever you select a heading and click on the appropriate heading level in the Styles toolbar, Word will format that heading according to the formatting you have given that heading level. You can now use Word’s Table of Contents feature (on the References menu) to create your Table of Contents: Word will list all your headings and their page numbers. (See “Table of Contents” for more information.) 
Formatting your headings as heading styles also creates a convenient way to navigate your document. You can go to the View menu and click beside “Navigation Pane” (older versions of Word called it the “Document Map”). In the Navigation Pane, you can click on a heading to navigate to where that heading is in the document. 

[bookmark: _Toc93517212]Images and Photographs
Images and photographs—black-and-white or color—are acceptable. To avoid copyright infringement or unauthorized use, be sure to obtain permissions or any approvals needed for republication or reproduction of these images and photographs. (See Copyright Permissions.)

[bookmark: _Toc431918113][bookmark: _Toc434399020][bookmark: _Toc93517214]Introduction	
An “Introduction” chapter is optional. If it is included, the first page of your Introduction will be the first page of Arabic numbering (page 1) in your manuscript. All subsequent pages should be numbered consecutively, including appendixes, the bibliography, and pages with illustrations, graphs, figures, or charts.

[bookmark: _Toc431918114][bookmark: _Toc434399021][bookmark: _Toc93517215]Italics and Boldface
Restrict usage of font styles such as italics and bold to instances in your text that require special emphasis. Non-English words and phrases should always be italicized upon first usage.

[bookmark: _Toc431918115][bookmark: _Toc434399022][bookmark: _Toc93517216]Landscape Pages
In a computer document, pages should be set to the standard US page size of 8 1/2 x 11 inches in a portrait orientation. A page can be formatted for a landscape orientation if a table, illustration, or chart requires space exceeding the width of a portrait orientation. 

[bookmark: _Toc431918116][bookmark: _Toc434399023][bookmark: _Toc93517217]Margins	
Margins should be one inch on all sides. This applies to all pages of the manuscript, including appendixes and tables. However, footnotes, headers, footers, and page numbers can be 1/2 inch from the top or bottom of the page (the standard page size in the US is 8 1/2 x 11 inches).

[bookmark: _Toc93517218]Non-Print Elements
If you need to include something as part of your dissertation or project that cannot be accessed from a print document, please talk with your dissertation committee or advisor(s) about how to submit this item.

[bookmark: _Toc431918117][bookmark: _Toc434399024][bookmark: _Toc93517219]Order/Sequence
For organizational, numbering, and publication purposes, manuscripts are typically divided into three main parts. For more information, see the section on Paginating Your Manuscript.
· Preliminary Sections
· Text
· References

[bookmark: _Toc431918118][bookmark: _Toc434399025][bookmark: _Toc93517220]Page Numbers	
See the section on Paginating Your Manuscript.

[bookmark: _Toc431918121][bookmark: _Toc434399027][bookmark: _Toc93517221]Paragraph Formatting
Indent the first line of each paragraph half an inch or 1.27 centimeters. All lines of a block quotation should be indented half an inch or 1.27 centimeters (see CMOS 13.9-10 for more on block quotations). Align text with the left margin; do not justify it.

Permissions	
See Copyright Permissions above.

[bookmark: _Toc431918125][bookmark: _Toc434399031][bookmark: _Toc93517223]Spacing	
Double-space between all lines in your text (that is, line spacing should be set at 2.0, without extra spacing between lines), although an exception may be made for headings. The following items may be single-spaced (1.0):
· the table of contents;
· footnotes;
· block quotations;
· tables, where double spacing may be detrimental to the presentation of data or information; and
· individual entries in your bibliography (but put a line space between entries).

[bookmark: _Toc431918128][bookmark: _Toc434399034][bookmark: _Toc93517224]Table of Contents
Use the table of contents to list the significant headings and subheadings of your manuscript. The table of contents may be followed by additional lists, such as a list of tables, diagrams, figures, illustrations, plates, or abbreviations. The pages of your Table of Contents continue page numbering using lowercase Roman numerals.
If you want to use Word’s automatic table of contents function, you need to format your headings as heading styles (Heading 1, Heading 2, etc.). For instructions on how to do this, see “Headings.” Once you have formatted your headings as heading styles, you can use Word’s Table of Contents feature (on the References menu) to create your Table of Contents: Word will list all your headings and their page numbers. You might have to change some things to get the table looking correctly, but most of the work will have been done for you. In addition, you can have Word update the Table of Contents every time the page numbers change.
Word also has a manual table of contents option, which provides the formatting but allows you to fill in the information you want in your table of contents. Otherwise, you need to insert dot leaders and work with tabs to get your page numbers to line up at the right margin.

[bookmark: _Toc431918129][bookmark: _Toc434399035][bookmark: _Toc93517225]Title Page	
	See the front matter template document for guidance on how to format the title page of your dissertation or project.

[bookmark: _Organizing_Your_Manuscript][bookmark: _Organizing_Your_Manuscript_1][bookmark: _Toc431918130][bookmark: _Toc434399036][bookmark: _Toc93517226]Paginating Your Manuscript

[bookmark: _Toc93517227]Order of Pages
The pages and sections of a CST project or dissertation should be arranged in the order listed below. Asterisks (*) indicate the parts of a manuscript that must be included with each draft submitted for approval.

· *Title Page: Counts as page i, but no page number is printed (it is not numbered).
· Copyright Page: If included, it counts as page ii, but it is not numbered.
· Faculty Committee Listing Page: This page is not numbered, but it is counted. 
· *Abstract: Pages are not numbered, but they are counted. The abstract is not listed in the table of contents.
· Dedication: When included, this page is not numbered or listed in the contents, but it is counted. A heading for this page is optional. (Note that acknowledgments are different from a dedication.)
· Acknowledgments (Professional/Personal): If included, the preliminary page numbering continues here. This is the first section that has page numbers printed on its pages. The page number should be a lowercase Roman numeral in the middle bottom of the page. The acknowledgments section is also the first section listed in the table of contents.
· *Table of Contents: Preliminary numbering continues and is printed as a lowercase Roman numeral. Include, at a minimum, all first-level headings from the text in the table of contents.
· Lists of Tables, Figures, Illustrations, or Abbreviations: When illustrations, tables, or figures are included, a list page can be inserted. If needed, a list of abbreviations may be included after the list of tables or figures (see Turabian A.2.1.11). These list pages are listed in the table of contents, and page numbering continues with the next lowercase Roman numeral.
· *Text or Body: Arabic numbering begins with the first page of the introduction (optional) or of chapter 1, and this page bears the page number 1. All subsequent pages should be numbered, including pages with illustrations, graphs, figures, or tables.
· Appendix(es): If included, Arabic numbering continues after the last page number of the text. List appendixes in the contents.
· Glossary: If included, Arabic numbering continues after the last page of the text or the last appendix page. List the glossary in the contents.
· *Bibliography: Arabic numbering continues from the previous page. Include the bibliography in the contents.

The following instructions are provided for paginating your manuscript in Microsoft Word, though you may use any word processing application you prefer. The first step is to create section breaks. 

[bookmark: _Toc431918131][bookmark: _Toc434399037][bookmark: _Toc93517228]Creating Section Breaks
You need to incorporate three types of sections into your manuscript:
· a section where no page numbers are printed,
· a section where Roman numerals are printed at the center bottom of the page, and
· section(s) where Arabic numerals are printed at the top right of the page. (If you are using footnotes, each chapter will need to be a different section so you can start your footnote numbering at 1 with each new chapter.)

1. You must tell Word where to stop one section and begin another one. These breaking points will be for your first page of Roman numerals and for your first page of Arabic numbering, plus the beginning of each chapter (so you can set footnote numbering to begin at 1 with each new chapter). (Note: You can insert simple page breaks if you just need to start text on a new page.)
2. Put your cursor at the point where you want to begin a new section. 
3. On the toolbar, go to Layout.
4. On the Layout ribbon, click the down arrow next to Breaks.
5. From the Breaks drop down menu, select Next Page (under Section Breaks). This will create a section break and start a new page beginning with the text after the break.
6. If you want to see where your breaks are, go to the Home ribbon and click on the paragraph symbol (¶). You will then be able to see a dotted line and the name of the type of break you have. You can delete breaks by selecting this line and clicking delete. 

[bookmark: _Toc431918132][bookmark: _Toc434399038][bookmark: _Toc93517229]Inserting and Formatting Page Numbers
Now that you have inserted your section breaks, you can assign page numbers.
1. Click on the first page where you want to begin a new numbering sequence.
2. Click Insert on the toolbar.
3. In the Header & Footer grouping, click on the down arrow next to Page Number.
4. On the Page Number drop-down menu, select Bottom of Page. A number of options will be displayed. Select the option to print a plain number in the center of the page for the Roman numerals or to print a plain number at the top right of the page for Arabic numerals (except the page number for the first page of each chapter can be in the bottom center of the page).
5. Notice that the toolbar has added a new tab and you are now in the Header & Footer ribbon. At the far right of this ribbon is a red button with an X in it and below the button are the words “Close Header and Footer.” This button is used to exit the Header and Footer Tools. Do not exit yet, but be aware of this button.
6. You now need to format your page numbers. Note that the page number is technically a footer or header, so, to maintain one-inch margins, make sure you have 1" as the measurement for Header from Top and for Footer from Bottom.
7. You may need to deselect the “Link to Previous” option in order to do a new type of formatting for the section. You may also want to deselect Different First Page if you want all page numbers in the section to be in the same location. 
8. Click on the drop-down arrow next to Page Number and select Format Page Numbers. A box will open up. In this box, you can choose Roman numerals or Arabic numerals, and you can tell Word what number you want your page numbering to begin with, or if you want it to continue numbering from the previous page number (which you want it to do, except where you start your Arabic numbering).
9. You can now close the Header & Footer ribbon.
[bookmark: _Toc431918134][bookmark: _Toc434399040]
[bookmark: _Samples_&_Guidelines]	For more help formatting your document, contact Writing Support Services.
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